Перейти к основному содержанию
Помощь

Текущая версия: oldturkey03 (подробности голоса) ,

Текст:

The install disk you are trying to use Snow Leopard, will not work. Macs will only boot from the system it shipped with or higher.  Your machine shipped with

Pre-Installed MacOS:    X 10.8.1 (12B2080)

http://www.everymac.com/systems/apple/mac_mini/specs/mac-mini-core-i5-2.5-late-2012-specs.html

Статус:

-deleted
+open

Отредактировано: oldturkey03 (подробности голоса) ,

Текст:

The install disk you are trying to use Snow Leopard, will not work. Macs will only boot from the system it shipped with or higher.  Your machine shipped with

Pre-Installed MacOS:    X 10.8.1 (12B2080)

http://www.everymac.com/systems/apple/mac_mini/specs/mac-mini-core-i5-2.5-late-2012-specs.html

Статус:

-open
+deleted

Оригинальный сообщение: mayer ,

Текст:

The install disk you are trying to use Snow Leopard, will not work. Macs will only boot from the system it shipped with or higher.  Your machine shipped with

Pre-Installed MacOS:    X 10.8.1 (12B2080)

http://www.everymac.com/systems/apple/mac_mini/specs/mac-mini-core-i5-2.5-late-2012-specs.html

Статус:

open