Перейти к основному содержанию
Помощь

Оригинальный сообщение: eric oyen ,

Текст:

well, I believe the original subject was intended to cover the late 2007 mac 3.1 firmware whitebook. that being said, some in here have indicated that an upgrade to later than Lion is possible. Honestly, I would like to be able to do this. I don't have a need for graphics as I am blind, so that shouldn't be an issue. does anyone happen to have the method I can use to get around the GPU requirement in t. Lion or later? I simply do not have the income to afford even a refurbished later model (not even a low end mac mini).

thanks.

Статус:

open