Перейти к основному содержанию
Помощь

Оригинальный сообщение: Luke Castle ,

Текст:

Whited00r 7 requries ios 3.1.2 of 3.1.3 Plese make sure that you are running a supproted version of ios then try ireb and whitedoor 7

I did it it works

Статус:

open