Перейти к основному содержанию
Помощь

Текущая версия: Correia ,

Название:

Projecteur Epson ne démarre pas

Текст:

Bonjour,
je suis en train de travailler sur un vidéo projecteur Espon EB-X11 qui ne s’allume plus et malheureusement je ne trouve pas la panne. Dessus il y a deux cartes d’alimentation la principale fonctionne apparemment j’ai plus de 390 v en sortie mais la seconde le gros bloc je ne vois pas de courant sortir et dedans rien de suspect ou de brûler. Par ailleurs quand on branche le projecteur il n’y a pas une mouche qui vole pas de bzzzzz ou de grésillement. Je mets ci-joint des photos si vous pouvez me donner des pistes. Merci
[image|2080689]
[image|2080690]
[image|2080691]
[image|2080693]
-je mets de nouvelles images de l’alimentation secondaire : [image|2082595]
+je mets de nouvelles images de l’alimentation secondaire :
+
+[image|2082595]
[image|2082592]
[image|2082593]
[image|2080686]
-[image|2082601][image|2082597]
+[image|2082601]
+
+[image|2082597]
[image|2082596]
[image|2082598]

Устройство:

Epson EB-X11

Статус:

open

Принятый ответ:

+641687

Отредактировано: Correia ,

Название:

Projecteur Epson ne démarre pas

Текст:

Bonjour,
je suis en train de travailler sur un vidéo projecteur Espon EB-X11 qui ne s’allume plus et malheureusement je ne trouve pas la panne. Dessus il y a deux cartes d’alimentation la principale fonctionne apparemment j’ai plus de 390 v en sortie mais la seconde le gros bloc je ne vois pas de courant sortir et dedans rien de suspect ou de brûler. Par ailleurs quand on branche le projecteur il n’y a pas une mouche qui vole pas de bzzzzz ou de grésillement. Je mets ci-joint des photos si vous pouvez me donner des pistes. Merci
[image|2080689]
[image|2080690]
[image|2080691]
[image|2080693]
+
+je mets de nouvelles images de l’alimentation secondaire : [image|2082595]
+
+[image|2082592]
+
+[image|2082593]
+
+[image|2080686]
+
+[image|2082601][image|2082597]
+
+[image|2082596]
+
+[image|2082598]

Устройство:

Epson EB-X11

Статус:

open

Оригинальный сообщение: Correia ,

Название:

Projecteur Epson ne démarre pas

Текст:

Bonjour,

je suis en train de travailler sur un vidéo projecteur Espon EB-X11 qui ne s’allume plus et malheureusement je ne trouve pas la panne. Dessus il y a deux cartes d’alimentation la principale fonctionne apparemment j’ai plus de 390 v en sortie mais la seconde le gros bloc je ne vois pas de courant sortir et dedans rien de suspect ou de brûler. Par ailleurs quand on branche le projecteur il n’y a pas une mouche qui vole pas de bzzzzz ou de grésillement. Je mets ci-joint des photos si vous pouvez me donner des pistes. Merci

[image|2080689]

[image|2080690]

[image|2080691]

[image|2080693]

Устройство:

Epson EB-X11

Статус:

open