Перейти к основному содержанию
Помощь

Оригинальный сообщение: Hugh ,

Текст:

Hey Matt,

went to apple site as you said got a message that read open failed, couldn't open or install this package

type. this package requires MAC OS 10.5

Статус:

open