Skip to main content
Помощь

Оригинальный сообщение: angelo Fonseka ,

Текст:

re-Install  or upgrade mac os x to version 10.5 and upgrade safari 5.0.6 and itune 10.5  then you can see Quartz Extreme: Supportato ok

Статус:

open